<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>

<left><iframe src="http://www.sokakarecos.com.br/popupnoseusitelightmenorparado.html" width="1350" marginwidth="0" height="39" marginheight="0" scrolling="No" frameborder="0"></iframe></left>

    <title>Prefeita de Monlevade adota medidas de economia e acaba com os “selos” no setor da Saúde | O Popular</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://opopularjm.com.br/xmlrpc.php" />
    <meta property="og:image" content="http://opopularjm.com.br/wp-content/uploads/2017/01/exame-3.jpg" /><meta name="author" content="Redação">
<link rel="icon" type="image/png" href="http://opopularjm.com.br/wp-content/uploads/2016/06/favicon.jpg"><link rel="alternate" type="application/rss+xml" title="Feed para O Popular &raquo;" href="http://opopularjm.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Popular &raquo;" href="http://opopularjm.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Popular &raquo; Prefeita de Monlevade adota medidas de economia e acaba com os “selos” no setor da Saúde" href="http://opopularjm.com.br/prefeita-de-monlevade-adota-medidas-de-economia-e-acaba-com-os-selos-no-setor-da-saude/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/opopularjm.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.2"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://opopularjm.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://opopularjm.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://opopularjm.com.br/wp-content/themes/Newspaper/style.css?ver=6.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://opopularjm.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://opopularjm.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<link rel='https://api.w.org/' href='http://opopularjm.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://opopularjm.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://opopularjm.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Entregador tem moto tomada de assalto em João Monlevade' href='http://opopularjm.com.br/entregador-tem-moto-tomada-de-assalto-em-joao-monlevade/' />
<link rel='next' title='Economista diz que famílias devem planejar para manter contas em dia' href='http://opopularjm.com.br/economista-diz-que-familias-devem-planejar-para-manter-contas-em-dia/' />
<meta name="generator" content="WordPress 4.5.2" />
<link rel="canonical" href="http://opopularjm.com.br/prefeita-de-monlevade-adota-medidas-de-economia-e-acaba-com-os-selos-no-setor-da-saude/" />
<link rel='shortlink' href='http://opopularjm.com.br/?p=30250' />
<link rel="alternate" type="application/json+oembed" href="http://opopularjm.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fopopularjm.com.br%2Fprefeita-de-monlevade-adota-medidas-de-economia-e-acaba-com-os-selos-no-setor-da-saude%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://opopularjm.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fopopularjm.com.br%2Fprefeita-de-monlevade-adota-medidas-de-economia-e-acaba-com-os-selos-no-setor-da-saude%2F&#038;format=xml" />
<script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Proibida cópia ou reprodução do conteúdo deste site.";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
    if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://opopularjm.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://opopularjm.com.br/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/opopularjm.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.7.1";
var td_get_template_directory_uri="http:\/\/opopularjm.com.br\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor, aguarde...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="Email incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#bf0006";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de% url% n\u00e3o p\u00f4de ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22261644-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="single single-post postid-30250 single-format-standard unselectable prefeita-de-monlevade-adota-medidas-de-economia-e-acaba-com-os-selos-no-setor-da-saude wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div id="td-outer-wrap">
    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        
<div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">FECHAR</a>
        <div class="td-nav-triangle"></div>
    </div>
    <div class="td-mobile-content">
        <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class=""><li id="menu-item-164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-164"><a href="http://opopularjm.com.br/">Home</a></li>
<li id="menu-item-29597" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-29597"><a href="http://opopularjm.com.br/category/destaque/">Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-5457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5457"><a href="http://opopularjm.com.br/category/esportes/">Esportes</a></li>
	<li id="menu-item-29601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29601"><a href="http://opopularjm.com.br/category/geral/">Geral</a></li>
	<li id="menu-item-29600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29600"><a href="http://opopularjm.com.br/category/internacional-2/">Internacional</a></li>
	<li id="menu-item-29599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29599"><a href="http://opopularjm.com.br/category/estadual/">Minas Gerais</a></li>
	<li id="menu-item-5460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5460"><a href="http://opopularjm.com.br/category/policia/">Polícia</a></li>
	<li id="menu-item-5461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5461"><a href="http://opopularjm.com.br/category/politica/">Politica</a></li>
	<li id="menu-item-5462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5462"><a href="http://opopularjm.com.br/category/regiao/">Região</a></li>
</ul>
</li>
<li id="menu-item-27527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27527"><a href="http://opopularjm.com.br/category/artigos/">Artigos</a>
<ul class="sub-menu">
	<li id="menu-item-27536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27536"><a href="http://opopularjm.com.br/category/artigos/coluna-minas-gerais/">Coluna Minas Gerais</a></li>
</ul>
</li>
<li id="menu-item-5458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5458"><a href="http://opopularjm.com.br/category/eventos/">Eventos</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157"><a href="#">Galeria</a>
<ul class="sub-menu">
	<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="http://opopularjm.com.br/category/galeria-de-videos/">Galeria de Vídeos</a></li>
	<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a href="http://opopularjm.com.br/category/galeria-de-fotos/">Galeria de Fotos</a></li>
</ul>
</li>
<li id="menu-item-5459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5459"><a href="http://opopularjm.com.br/category/opiniao/">Opinião</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="td_data_time">segunda-feira, janeiro 9, 2017</div>
                <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul>
                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Entrar</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Bem-vindo! Faça login na sua conta</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="seu nome de usuário" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="Senha" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Entrar">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Esqueceu sua senha?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-dispaly-none">
                            <div class="td-login-panel-title">Recuperar sua senha</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="seu email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar minha senha">
                        </div>




                    </div>
                </div>
                <div class="menu-top-container"><ul id="menu-td-demo-footer-menu" class="top-header-menu"><li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-277"><a href="http://opopularjm.com.br/contato/">Contato</a></li>
<li id="menu-item-14355" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14355"><a href="http://opopularjm.com.br/quem-somos/">Quem Somos</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="#" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="Vimeo"><i class="td-icon-font td-icon-vimeo"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="VKontakte"><i class="td-icon-font td-icon-vk"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
    </div>

        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a href="http://opopularjm.com.br/"><img src="http://opopularjm.com.br/wp-content/uploads/2016/09/logo-site-novo.png" alt=""/></a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><!-- meta slider -->
<div style="max-width: 728px;" class="metaslider metaslider-coin metaslider-14250 ml-slider">
    
    <div id="metaslider_container_14250">
        <div id='metaslider_14250' class='coin-slider'>
<a href="javascript:void(0)"><img src="http://opopularjm.com.br/wp-content/uploads/2016/11/taxi-sidney-728x90.jpg" height="90" width="728" alt="" class="slider-14250 slide-28223" style="display: none;" /></a>
<a href="#"><img src="http://opopularjm.com.br/wp-content/uploads/2016/07/enscon2.jpg" height="90" width="728" alt="" class="slider-14250 slide-11049" style="display: none;" /></a>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_14250 = function($) {
            $('#metaslider_14250').coinslider({ 
                width:728,
                height:90,
                spw:7,
                sph:5,
                delay:3000,
                sDelay:30,
                opacity:"0",
                titleSpeed:500,
                animation:"straight",
                showNavigationButtons:false,
                showNavigationPrevNext:false,
                hoverPause:true,
                prevText:"&lt;",
                nextText:"&gt;"
            });
        };
        var timer_metaslider_14250 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_14250, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_14250, 1) : metaslider_14250(window.jQuery);
        };
        timer_metaslider_14250();
    </script>
</div>
<!--// meta slider-->
</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        			<a class="td-mobile-logo td-sticky-header" href="http://opopularjm.com.br/"><img src="http://opopularjm.com.br/wp-content/uploads/2016/10/logo-novo-site1-300x80.png" alt=""/></a>
					<a class="td-header-logo td-sticky-header" href="http://opopularjm.com.br/"><img src="http://opopularjm.com.br/wp-content/uploads/2016/09/logo-site-novo.png" alt=""/></a>
		    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-164"><a href="http://opopularjm.com.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-29597"><a href="http://opopularjm.com.br/category/destaque/">Notícias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5457"><a href="http://opopularjm.com.br/category/esportes/">Esportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29601"><a href="http://opopularjm.com.br/category/geral/">Geral</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29600"><a href="http://opopularjm.com.br/category/internacional-2/">Internacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29599"><a href="http://opopularjm.com.br/category/estadual/">Minas Gerais</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5460"><a href="http://opopularjm.com.br/category/policia/">Polícia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5461"><a href="http://opopularjm.com.br/category/politica/">Politica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5462"><a href="http://opopularjm.com.br/category/regiao/">Região</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-27527"><a href="http://opopularjm.com.br/category/artigos/">Artigos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27536"><a href="http://opopularjm.com.br/category/artigos/coluna-minas-gerais/">Coluna Minas Gerais</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5458"><a href="http://opopularjm.com.br/category/eventos/">Eventos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-157"><a href="#">Galeria</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-159"><a href="http://opopularjm.com.br/category/galeria-de-videos/">Galeria de Vídeos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158"><a href="http://opopularjm.com.br/category/galeria-de-fotos/">Galeria de Fotos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5459"><a href="http://opopularjm.com.br/category/opiniao/">Opinião</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://opopularjm.com.br/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://opopularjm.com.br/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todos os posts em Cidade" class="entry-crumb" itemprop="url" href="http://opopularjm.com.br/category/cidade/"><span itemprop="title">Cidade</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Prefeita de Monlevade adota medidas de economia e acaba com os “selos”..."><meta itemprop="url" content = "http://opopularjm.com.br/prefeita-de-monlevade-adota-medidas-de-economia-e-acaba-com-os-selos-no-setor-da-saude/">Prefeita de Monlevade adota medidas de economia e acaba com os “selos”...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-30250" class="post-30250 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-destaque" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://opopularjm.com.br/category/cidade/">Cidade</a></li><li class="entry-category"><a  href="http://opopularjm.com.br/category/destaque/">Destaque</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Prefeita de Monlevade adota medidas de economia e acaba com os “selos” no setor da Saúde</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Por <a href="http://opopularjm.com.br/author/kapassos/">Redação</a> - </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-04T11:09:29+00:00" >4 de janeiro de 2017</time></div>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fopopularjm.com.br%2Fprefeita-de-monlevade-adota-medidas-de-economia-e-acaba-com-os-selos-no-setor-da-saude%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partilhar no Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Prefeita+de+Monlevade+adota+medidas+de+economia+e+acaba+com+os+%E2%80%9Cselos%E2%80%9D+no+setor+da+Sa%C3%BAde&url=http%3A%2F%2Fopopularjm.com.br%2Fprefeita-de-monlevade-adota-medidas-de-economia-e-acaba-com-os-selos-no-setor-da-saude%2F&via=O+Popular"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet no Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://opopularjm.com.br/prefeita-de-monlevade-adota-medidas-de-economia-e-acaba-com-os-selos-no-setor-da-saude/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://opopularjm.com.br/prefeita-de-monlevade-adota-medidas-de-economia-e-acaba-com-os-selos-no-setor-da-saude/&amp;media=http://opopularjm.com.br/wp-content/uploads/2017/01/exame-3.jpg&description=Prefeita+de+Monlevade+adota+medidas+de+economia+e+acaba+com+os+%E2%80%9Cselos%E2%80%9D+no+setor+da+Sa%C3%BAde" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Prefeita+de+Monlevade+adota+medidas+de+economia+e+acaba+com+os+%E2%80%9Cselos%E2%80%9D+no+setor+da+Sa%C3%BAde - http%3A%2F%2Fopopularjm.com.br%2Fprefeita-de-monlevade-adota-medidas-de-economia-e-acaba-com-os-selos-no-setor-da-saude%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="http://opopularjm.com.br/wp-content/uploads/2017/01/exame-3.jpg" data-caption="Pacientes não precisam mais ir para as filas em busca dos “selos” para a realização de exames"><img width="696" height="348" class="entry-thumb td-modal-image" src="http://opopularjm.com.br/wp-content/uploads/2017/01/exame-3-696x348.jpg" alt="" title="exame-3"/></a><figcaption class="wp-caption-text">Pacientes não precisam mais ir para as filas em busca dos “selos” para a realização de exames</figcaption></figure></div>
        <p>Reorganizar o quadro de servidores da Prefeitura de João Monlevade. Este foi o principal motivo que levou a prefeita Simone Carvalho Moreira (PSDB) a exonerar todas as pessoas que ocupavam cargos comissionados no governo anterior. A prefeita já chamou parte desses servidores, mas afirmou que haverá redução do quadro, uma das medidas de economia para o Município.</p>
<p>Simone Moreira afirmou, ainda, que tomará medidas enérgicas para economizar água e energia elétrica no serviço público. Para tanto, haverá pessoas responsáveis por acompanhar, orientar e monitorar as ações de cada setor, objetivando-se alcançar as metas de economia desejadas.</p>
<p>Quanto ao setor de Saúde, já a partir desta semana, pacientes não precisam mais ir para as filas em busca dos “selos” para a realização de exames. Antes, as pessoas consultavam e, em um determinado dia do mês, iam de madrugada para a aquisição dos tais “selos”. “Agora, o paciente já sai da consulta com o carimbo de autorização determinando a data e o laboratório credenciado em que os exames devem ser realizados”, ressaltou a prefeita.</p>
<p>A prefeita determinou, também, o bloqueio de todos os telefones celulares do plano corporativo, devendo tais aparelhos ser liberados somente para os secretários e alguns serviços considerados essenciais. O acesso às redes sociais, através da internet mantida pela Prefeitura, também foi bloqueado, objetivando que as mesmas não sejam usadas durante o horário de trabalho.</p>
<div class="td-a-rec td-a-rec-id-content_bottom "><!-- meta slider -->
<div style="max-width: 706px;" class="metaslider metaslider-coin metaslider-12549 ml-slider">
    
    <div id="metaslider_container_12549">
        <div id='metaslider_12549' class='coin-slider'>
<a href="javascript:void(0)"><img src="http://opopularjm.com.br/wp-content/uploads/2016/04/real-pax-706x300.jpg" height="300" width="706" alt="" class="slider-12549 slide-28021" style="display: none;" /></a>
<a href="javascript:void(0)"><img src="http://opopularjm.com.br/wp-content/uploads/2016/08/marcus-708x280-706x300.png" height="300" width="706" alt="" class="slider-12549 slide-20416" style="display: none;" /></a>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_12549 = function($) {
            $('#metaslider_12549').coinslider({ 
                width:706,
                height:300,
                spw:7,
                sph:5,
                delay:3000,
                sDelay:30,
                opacity:"0",
                titleSpeed:500,
                animation:"straight",
                showNavigationButtons:false,
                showNavigationPrevNext:false,
                hoverPause:true,
                prevText:"&lt;",
                nextText:"&gt;"
            });
        };
        var timer_metaslider_12549 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_12549, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_12549, 1) : metaslider_12549(window.jQuery);
        };
        timer_metaslider_12549();
    </script>
</div>
<!--// meta slider--></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTILHAR</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fopopularjm.com.br%2Fprefeita-de-monlevade-adota-medidas-de-economia-e-acaba-com-os-selos-no-setor-da-saude%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Prefeita+de+Monlevade+adota+medidas+de+economia+e+acaba+com+os+%E2%80%9Cselos%E2%80%9D+no+setor+da+Sa%C3%BAde&url=http%3A%2F%2Fopopularjm.com.br%2Fprefeita-de-monlevade-adota-medidas-de-economia-e-acaba-com-os-selos-no-setor-da-saude%2F&via=O+Popular"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://opopularjm.com.br/prefeita-de-monlevade-adota-medidas-de-economia-e-acaba-com-os-selos-no-setor-da-saude/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://opopularjm.com.br/prefeita-de-monlevade-adota-medidas-de-economia-e-acaba-com-os-selos-no-setor-da-saude/&amp;media=http://opopularjm.com.br/wp-content/uploads/2017/01/exame-3.jpg&description=Prefeita+de+Monlevade+adota+medidas+de+economia+e+acaba+com+os+%E2%80%9Cselos%E2%80%9D+no+setor+da+Sa%C3%BAde" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Prefeita+de+Monlevade+adota+medidas+de+economia+e+acaba+com+os+%E2%80%9Cselos%E2%80%9D+no+setor+da+Sa%C3%BAde - http%3A%2F%2Fopopularjm.com.br%2Fprefeita-de-monlevade-adota-medidas-de-economia-e-acaba-com-os-selos-no-setor-da-saude%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://opopularjm.com.br/prefeita-de-monlevade-adota-medidas-de-economia-e-acaba-com-os-selos-no-setor-da-saude/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://opopularjm.com.br/prefeita-de-monlevade-adota-medidas-de-economia-e-acaba-com-os-selos-no-setor-da-saude/" data-text="Prefeita de Monlevade adota medidas de economia e acaba com os “selos” no setor da Saúde" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="http://opopularjm.com.br/entregador-tem-moto-tomada-de-assalto-em-joao-monlevade/">Entregador tem moto tomada de assalto em João Monlevade</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo</span><a href="http://opopularjm.com.br/economista-diz-que-familias-devem-planejar-para-manter-contas-em-dia/">Economista diz que famílias devem planejar para manter contas em dia</a></div></div></div>            <div class="author-box-wrap"><a href="http://opopularjm.com.br/author/kapassos/"><img alt='' src='http://2.gravatar.com/avatar/e5cb435c4fda7c551d7f9db961d0df31?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e5cb435c4fda7c551d7f9db961d0df31?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://opopularjm.com.br/author/kapassos/">Redação</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redação"></span><meta itemprop="datePublished" content="2017-01-04T11:09:29+00:00"><meta itemprop="dateModified" content="2017-01-04T11:09:29+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://opopularjm.com.br/prefeita-de-monlevade-adota-medidas-de-economia-e-acaba-com-os-selos-no-setor-da-saude/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://opopularjm.com.br/wp-content/uploads/2016/09/logo-site-novo.png"></span><meta itemprop="name" content="O Popular"></span><meta itemprop="headline " content="Prefeita de Monlevade adota medidas de economia e acaba com os “selos” no setor da Saúde"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://opopularjm.com.br/wp-content/uploads/2017/01/exame-3.jpg"><meta itemprop="width" content="1500"><meta itemprop="height" content="751"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_5872f169f1ddb = new tdBlock();
block_td_uid_1_5872f169f1ddb.id = "td_uid_1_5872f169f1ddb";
block_td_uid_1_5872f169f1ddb.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_1_5872f169f1ddb_rand","td_column_number":3,"live_filter_cur_post_id":30250,"live_filter_cur_post_author":"2"}';
block_td_uid_1_5872f169f1ddb.td_column_number = "3";
block_td_uid_1_5872f169f1ddb.block_type = "td_block_related_posts";
block_td_uid_1_5872f169f1ddb.post_count = "3";
block_td_uid_1_5872f169f1ddb.found_posts = "1439";
block_td_uid_1_5872f169f1ddb.header_color = "";
block_td_uid_1_5872f169f1ddb.ajax_pagination_infinite_stop = "";
block_td_uid_1_5872f169f1ddb.max_num_pages = "480";
tdBlocksArray.push(block_td_uid_1_5872f169f1ddb);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_5872f169f1ddb_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_5872f169f2d61" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_5872f169f1ddb" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_3_5872f169f2d70" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_5872f169f1ddb" href="#">MAIS DO AUTOR</a></h4><div id=td_uid_1_5872f169f1ddb class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://opopularjm.com.br/cinco-suspeitos-sao-detidos-por-roubo-de-carga-na-br-381-em-joao-monlevade/" rel="bookmark" title="Cinco suspeitos são detidos por roubo de carga na BR-381 em João Monlevade"><img width="218" height="150" class="entry-thumb" src="http://opopularjm.com.br/wp-content/uploads/2017/01/veiculos-apreendidos-218x150.jpg" alt="" title="Cinco suspeitos são detidos por roubo de carga na BR-381 em João Monlevade"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://opopularjm.com.br/cinco-suspeitos-sao-detidos-por-roubo-de-carga-na-br-381-em-joao-monlevade/" rel="bookmark" title="Cinco suspeitos são detidos por roubo de carga na BR-381 em João Monlevade">Cinco suspeitos são detidos por roubo de carga na BR-381 em João Monlevade</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://opopularjm.com.br/roraima-33-pessoas-morrem-em-presidio/" rel="bookmark" title="Roraima: 33 pessoas morrem em presídio"><img width="218" height="150" class="entry-thumb" src="http://opopularjm.com.br/wp-content/uploads/2017/01/roraima-218x150.jpg" alt="" title="Roraima: 33 pessoas morrem em presídio"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://opopularjm.com.br/roraima-33-pessoas-morrem-em-presidio/" rel="bookmark" title="Roraima: 33 pessoas morrem em presídio">Roraima: 33 pessoas morrem em presídio</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://opopularjm.com.br/periodo-de-ferias-pede-atencao-redobrada-para-evitar-afogamentos/" rel="bookmark" title="Período de férias pede atenção redobrada para evitar afogamentos"><img width="218" height="150" class="entry-thumb" src="http://opopularjm.com.br/wp-content/uploads/2017/01/Ibitipoca_02_-_Cachoeira_dos_Macacos_-_Foto_Evandro_Rodney-218x150.jpg" alt="" title="Período de férias pede atenção redobrada para evitar afogamentos"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://opopularjm.com.br/periodo-de-ferias-pede-atencao-redobrada-para-evitar-afogamentos/" rel="bookmark" title="Período de férias pede atenção redobrada para evitar afogamentos">Período de férias pede atenção redobrada para evitar afogamentos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5872f169f1ddb" data-td_block_id="td_uid_1_5872f169f1ddb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5872f169f1ddb" data-td_block_id="td_uid_1_5872f169f1ddb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>1 Comentário</span></h4>
            </div>

            
		        <ol class="comment-list ">
                            <li class="comment " id="li-comment-900">
			<article>
	            <footer>
                    <img alt='' src='http://0.gravatar.com/avatar/cca02c7d3280851245db02a32de389d3?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/cca02c7d3280851245db02a32de389d3?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    <cite>geraldo ferreira</cite>

                    <a class="comment-link" href="#li-comment-900">
                        <time pubdate="1483639798">5 de janeiro de 2017 at 18:09</time>
                    </a>
                </footer>

	            <div class="comment-content">
                    <p>adorei prefeita</p>
                </div>

	            <div class="comment-meta" id="comment-900">
                    <a rel='nofollow' class='comment-reply-link' href='http://opopularjm.com.br/prefeita-de-monlevade-adota-medidas-de-economia-e-acaba-com-os-selos-no-setor-da-saude/?replytocom=900#respond' onclick='return addComment.moveForm( "comment-900", "900", "respond", "30250" )' aria-label='Responder para geraldo ferreira'>Resposta</a>                </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">DEIXE UMA RESPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/prefeita-de-monlevade-adota-medidas-de-economia-e-acaba-com-os-selos-no-setor-da-saude/#respond" style="display:none;">Cancelar Resposta</a></small></h3>				<form action="http://opopularjm.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comentário" id="comment" name="0625d-comment" cols="45" rows="8" aria-required="true"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nome:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='30250' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar "><span class="td-adspot-title">- propaganda -</span><!-- meta slider -->
<div style="max-width: 303px;" class="metaslider metaslider-coin metaslider-29324 ml-slider">
    
    <div id="metaslider_container_29324">
        <div id='metaslider_29324' class='coin-slider'>
<a href="javascript:void(0)"><img src="http://opopularjm.com.br/wp-content/uploads/2016/06/BANNER_JORNAL_IMPRESSO.fw_-1-300x421.png" height="426" width="303" alt="" class="slider-29324 slide-6416" style="display: none;" /></a>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29324 = function($) {
            $('#metaslider_29324').coinslider({ 
                width:303,
                height:426,
                spw:7,
                sph:5,
                delay:3000,
                sDelay:30,
                opacity:"0",
                titleSpeed:500,
                animation:"straight",
                showNavigationButtons:false,
                showNavigationPrevNext:false,
                hoverPause:true,
                prevText:"&lt;",
                nextText:"&gt;"
            });
        };
        var timer_metaslider_29324 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29324, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29324, 1) : metaslider_29324(window.jQuery);
        };
        timer_metaslider_29324();
    </script>
</div>
<!--// meta slider-->
</div>
<style scoped>
.td_uid_4_5872f16a0241c_rand .td_module_wrap:hover .entry-title a,
            .td_uid_4_5872f16a0241c_rand a.td-pulldown-filter-link:hover,
            .td_uid_4_5872f16a0241c_rand .td-subcat-item a:hover,
            .td_uid_4_5872f16a0241c_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_4_5872f16a0241c_rand .td_quote_on_blocks {
                color: #c4170c;
            }

            .td_uid_4_5872f16a0241c_rand .td-next-prev-wrap a:hover,
            .td_uid_4_5872f16a0241c_rand .td-load-more-wrap a:hover {
                background-color: #c4170c;
                border-color: #c4170c;
            }
            .td_uid_4_5872f16a0241c_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_4_5872f16a0241c_rand .td-post-category:hover {
                background-color: #c4170c;
            }

            .td_uid_4_5872f16a0241c_rand .block-title span,
            .td_uid_4_5872f16a0241c_rand .td-trending-now-title,
            .td_uid_4_5872f16a0241c_rand .block-title a,
            .td_uid_4_5872f16a0241c_rand .td-read-more a,
            .td_uid_4_5872f16a0241c_rand .td-weather-information:before,
            .td_uid_4_5872f16a0241c_rand .td-weather-week:before {
                background-color: #c4170c;
            }

            .td_uid_4_5872f16a0241c_rand .block-title {
                border-color: #c4170c;
            }

            
            .td_uid_4_5872f16a0241c_rand .block-title span,
            .td_uid_4_5872f16a0241c_rand .td-trending-now-title,
            .td_uid_4_5872f16a0241c_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_4_5872f16a0241c = new tdBlock();
block_td_uid_4_5872f16a0241c.id = "td_uid_4_5872f16a0241c";
block_td_uid_4_5872f16a0241c.atts = '{"sort":"","custom_title":"Mais visitados","limit":"4","header_color":"#c4170c","ajax_pagination":"load_more","custom_url":"","header_text_color":"#","post_ids":"","category_id":"255","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_4_5872f16a0241c_rand"}';
block_td_uid_4_5872f16a0241c.td_column_number = "1";
block_td_uid_4_5872f16a0241c.block_type = "td_block_7";
block_td_uid_4_5872f16a0241c.post_count = "4";
block_td_uid_4_5872f16a0241c.found_posts = "306";
block_td_uid_4_5872f16a0241c.header_color = "#c4170c";
block_td_uid_4_5872f16a0241c.ajax_pagination_infinite_stop = "";
block_td_uid_4_5872f16a0241c.max_num_pages = "77";
tdBlocksArray.push(block_td_uid_4_5872f16a0241c);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_4_5872f16a0241c_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Mais visitados</span></h4><div id=td_uid_4_5872f16a0241c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://opopularjm.com.br/simone-quer-parceria-para-melhorar-situacao-do-presidio-de-monlevade/" rel="bookmark" title="Simone quer parceria para melhorar situação do Presídio de Monlevade"><img width="100" height="70" class="entry-thumb" src="http://opopularjm.com.br/wp-content/uploads/2017/01/b0084137-6723-4701-aacf-da8fef0081c0-100x70.jpg" alt="" title="Simone quer parceria para melhorar situação do Presídio de Monlevade"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://opopularjm.com.br/simone-quer-parceria-para-melhorar-situacao-do-presidio-de-monlevade/" rel="bookmark" title="Simone quer parceria para melhorar situação do Presídio de Monlevade">Simone quer parceria para melhorar situação do Presídio de Monlevade</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-06T11:10:57+00:00" >6 de janeiro de 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://opopularjm.com.br/vereadores-prestigiam-posse-de-presidentes-eleitos-da-amepi-cismepi-consmepi-e-cgprs/" rel="bookmark" title="Vereadores prestigiam posse de presidentes eleitos da Amepi, Cismepi, Consmepi e CGPRS"><img width="100" height="70" class="entry-thumb" src="http://opopularjm.com.br/wp-content/uploads/2017/01/POSSE-AMEPI-2017-2-100x70.jpg" alt="" title="Vereadores prestigiam posse de presidentes eleitos da Amepi, Cismepi, Consmepi e CGPRS"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://opopularjm.com.br/vereadores-prestigiam-posse-de-presidentes-eleitos-da-amepi-cismepi-consmepi-e-cgprs/" rel="bookmark" title="Vereadores prestigiam posse de presidentes eleitos da Amepi, Cismepi, Consmepi e CGPRS">Vereadores prestigiam posse de presidentes eleitos da Amepi, Cismepi, Consmepi e...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-06T11:10:33+00:00" >6 de janeiro de 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://opopularjm.com.br/crise-economica-e-uniao-de-municipios-e-destaque-em-posse-de-prefeitos/" rel="bookmark" title="Crise econômica e união de municípios é destaque em posse de prefeitos"><img width="100" height="70" class="entry-thumb" src="http://opopularjm.com.br/wp-content/uploads/2017/01/DSC03600-100x70.jpg" alt="" title="Crise econômica e união de municípios é destaque em posse de prefeitos"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://opopularjm.com.br/crise-economica-e-uniao-de-municipios-e-destaque-em-posse-de-prefeitos/" rel="bookmark" title="Crise econômica e união de municípios é destaque em posse de prefeitos">Crise econômica e união de municípios é destaque em posse de...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-06T09:53:00+00:00" >6 de janeiro de 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://opopularjm.com.br/igreja-do-cruzeiro-celeste-passa-por-reforma-que-devem-durar-tres-meses/" rel="bookmark" title="Igreja do Cruzeiro Celeste passa por reforma que devem durar três meses"><img width="100" height="70" class="entry-thumb" src="http://opopularjm.com.br/wp-content/uploads/2017/01/albuns-par-quia-14-c-pia-04012017-173107-100x70.jpg" alt="" title="Igreja do Cruzeiro Celeste passa por reforma que devem durar três meses"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://opopularjm.com.br/igreja-do-cruzeiro-celeste-passa-por-reforma-que-devem-durar-tres-meses/" rel="bookmark" title="Igreja do Cruzeiro Celeste passa por reforma que devem durar três meses">Igreja do Cruzeiro Celeste passa por reforma que devem durar três...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-05T11:25:34+00:00" >5 de janeiro de 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_4_5872f16a0241c" data-td_block_id="td_uid_4_5872f16a0241c">Leia Mais<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->
<style scoped>
.td_uid_5_5872f16a04a60_rand .td_module_wrap:hover .entry-title a,
            .td_uid_5_5872f16a04a60_rand a.td-pulldown-filter-link:hover,
            .td_uid_5_5872f16a04a60_rand .td-subcat-item a:hover,
            .td_uid_5_5872f16a04a60_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_5_5872f16a04a60_rand .td_quote_on_blocks {
                color: #c4170c;
            }

            .td_uid_5_5872f16a04a60_rand .td-next-prev-wrap a:hover,
            .td_uid_5_5872f16a04a60_rand .td-load-more-wrap a:hover {
                background-color: #c4170c;
                border-color: #c4170c;
            }
            .td_uid_5_5872f16a04a60_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_5_5872f16a04a60_rand .td-post-category:hover {
                background-color: #c4170c;
            }

            .td_uid_5_5872f16a04a60_rand .block-title span,
            .td_uid_5_5872f16a04a60_rand .td-trending-now-title,
            .td_uid_5_5872f16a04a60_rand .block-title a,
            .td_uid_5_5872f16a04a60_rand .td-read-more a,
            .td_uid_5_5872f16a04a60_rand .td-weather-information:before,
            .td_uid_5_5872f16a04a60_rand .td-weather-week:before {
                background-color: #c4170c;
            }

            .td_uid_5_5872f16a04a60_rand .block-title {
                border-color: #c4170c;
            }

            
            .td_uid_5_5872f16a04a60_rand .block-title span,
            .td_uid_5_5872f16a04a60_rand .td-trending-now-title,
            .td_uid_5_5872f16a04a60_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_5_5872f16a04a60 = new tdBlock();
block_td_uid_5_5872f16a04a60.id = "td_uid_5_5872f16a04a60";
block_td_uid_5_5872f16a04a60.atts = '{"sort":"","custom_title":"Outras","limit":"4","header_color":"#c4170c","ajax_pagination":"next_prev","custom_url":"","header_text_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_5872f16a04a60_rand"}';
block_td_uid_5_5872f16a04a60.td_column_number = "1";
block_td_uid_5_5872f16a04a60.block_type = "td_block_15";
block_td_uid_5_5872f16a04a60.post_count = "4";
block_td_uid_5_5872f16a04a60.found_posts = "2400";
block_td_uid_5_5872f16a04a60.header_color = "#c4170c";
block_td_uid_5_5872f16a04a60.ajax_pagination_infinite_stop = "";
block_td_uid_5_5872f16a04a60.max_num_pages = "600";
tdBlocksArray.push(block_td_uid_5_5872f16a04a60);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_5_5872f16a04a60_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Outras</span></h4><div id=td_uid_5_5872f16a04a60 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://opopularjm.com.br/cinco-suspeitos-sao-detidos-por-roubo-de-carga-na-br-381-em-joao-monlevade/" rel="bookmark" title="Cinco suspeitos são detidos por roubo de carga na BR-381 em João Monlevade"><img width="218" height="150" class="entry-thumb" src="http://opopularjm.com.br/wp-content/uploads/2017/01/veiculos-apreendidos-218x150.jpg" alt="" title="Cinco suspeitos são detidos por roubo de carga na BR-381 em João Monlevade"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://opopularjm.com.br/cinco-suspeitos-sao-detidos-por-roubo-de-carga-na-br-381-em-joao-monlevade/" rel="bookmark" title="Cinco suspeitos são detidos por roubo de carga na BR-381 em João Monlevade">Cinco suspeitos são detidos por roubo de carga na BR-381 em...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://opopularjm.com.br/prefeito-de-itabira-participa-da-primeira-reuniao-com-servidores/" rel="bookmark" title="Prefeito de Itabira participa da primeira reunião com servidores"><img width="218" height="150" class="entry-thumb" src="http://opopularjm.com.br/wp-content/uploads/2017/01/DSCN7446-218x150.jpg" alt="" title="Prefeito de Itabira participa da primeira reunião com servidores"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://opopularjm.com.br/prefeito-de-itabira-participa-da-primeira-reuniao-com-servidores/" rel="bookmark" title="Prefeito de Itabira participa da primeira reunião com servidores">Prefeito de Itabira participa da primeira reunião com servidores</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://opopularjm.com.br/roraima-33-pessoas-morrem-em-presidio/" rel="bookmark" title="Roraima: 33 pessoas morrem em presídio"><img width="218" height="150" class="entry-thumb" src="http://opopularjm.com.br/wp-content/uploads/2017/01/roraima-218x150.jpg" alt="" title="Roraima: 33 pessoas morrem em presídio"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://opopularjm.com.br/roraima-33-pessoas-morrem-em-presidio/" rel="bookmark" title="Roraima: 33 pessoas morrem em presídio">Roraima: 33 pessoas morrem em presídio</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://opopularjm.com.br/periodo-de-ferias-pede-atencao-redobrada-para-evitar-afogamentos/" rel="bookmark" title="Período de férias pede atenção redobrada para evitar afogamentos"><img width="218" height="150" class="entry-thumb" src="http://opopularjm.com.br/wp-content/uploads/2017/01/Ibitipoca_02_-_Cachoeira_dos_Macacos_-_Foto_Evandro_Rodney-218x150.jpg" alt="" title="Período de férias pede atenção redobrada para evitar afogamentos"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://opopularjm.com.br/periodo-de-ferias-pede-atencao-redobrada-para-evitar-afogamentos/" rel="bookmark" title="Período de férias pede atenção redobrada para evitar afogamentos">Período de férias pede atenção redobrada para evitar afogamentos</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5872f16a04a60" data-td_block_id="td_uid_5_5872f16a04a60"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5872f16a04a60" data-td_block_id="td_uid_5_5872f16a04a60"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://opopularjm.com.br/"><img src="http://opopularjm.com.br/wp-content/uploads/2016/10/logo-novo-site1-300x80.png" alt="" title="Todos os direitos reservados."/></a></div><div class="footer-text-wrap">O site www.opopularjm.com.br agradece a sua visita, esperamos que goste e que volte sempre.<div class="footer-email-wrap">Contate-nos: <a href="mailto:contato@opopularjm.com.br">contato@opopularjm.com.br</a></div></div><div class="footer-social-wrap td-social-style-2"><span class="td-social-icon-wrap"><a target="_blank" href="#" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="Vimeo"><i class="td-icon-font td-icon-vimeo"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="VKontakte"><i class="td-icon-font td-icon-vk"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-277"><a href="http://opopularjm.com.br/contato/">Contato</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14355"><a href="http://opopularjm.com.br/quem-somos/">Quem Somos</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2016 - Agência ObterSoft - 66 9.99774262                 </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Proibida cópia ou reprodução do conteúdo deste site.</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
	<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('http://opopularjm.com.br/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('http://opopularjm.com.br/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('http://opopularjm.com.br/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('http://opopularjm.com.br/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>


    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.7.1 (rara)
        Deploy mode: deploy
        
        uid: 5872f16a07243
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.frase-materia {
    background: url('http://s.glbimg.com/es/ge/static/live/materia/img/double_quote.gif?70e411f3d682') no-repeat 0 19px; 
    width: 140px; 
    border-top: 1px solid #CCC;
    font-family: Georgia; 
    letter-spacing: -0.02em; 
     line-height: 24px; 
     font-size: 1.67em; 
    color: #666; 
     margin: 5px 20px 40px 0; 
     word-wrap: break-word; 
     padding: 80px 0 0 0; 
}

.frase-materia.expandido {
    width: 335px;
}

.frase-materia .frase {
    font-size: 23px;
    letter-spacing: -1px;
    line-height: 27px;
}

.frase-materia div.frase {
    width: 100%;
}.frase-materia.expandido .autor {
    margin-top: 23px;
}
.frase-materia .autor {
    font-size: 13px;
}.frase-materia div.autor {
    float: right;
    background: url('http://s.glbimg.com/es/ge/static/live/materia/img/dash.gif?70e411f3d682') no-repeat 0 7px;
    padding: 0 0 0 36px;
    font-family: arial;
    font-weight: bold;
    font-size: 12px;
    margin: 23px 0 0 0;
    text-align: right;
    line-height: 14px;
    letter-spacing: -0.02em;
}

.header-titulomateria ol, .materia-conteudo .header-titulomateria ul {
    background: #FFF;
    border-top: 1px solid #F3F3F3;
    border-bottom: 1px solid #e2e2e2;
    padding: 14px 5px 14px 0;
    overflow: hidden;
    list-style: none;
}

.header-titulomateria {
    background: url('http://s.glbimg.com/es/ge/static/live/globoesporte/titulomateria/img/header-shadown.png?c2c3cee9e166') no-repeat center bottom;
    clear: both;
    padding: 0 0 30px 0;
}

 .header-titulomateria ol li, .header-titulomateria ul li {
    color: #252525;
    float: left;
    font-size:11px;
    list-style-position: outside;
    padding: 0 9px;
    text-transform: uppercase;
    border-left: 1px solid #F3F3F3;
    line-height: 20px;
    margin:0;
}

.header-titulomateria ul li {
    color: #252525;
    float: left;
    font-size:11px;
    list-style-position: outside;
    padding: 0 9px;
    text-transform: uppercase;
    border-left: 1px solid #F3F3F3;
    line-height: 20px;
}

.header-titulomateria ul li span {
    margin-right: 5px;
}
.header-titulomateria ul li span {
    float: left;
}


.titulo-materia {
    border-left: 5px solid #3EA90A;
}



.titulo-materia.titulo-materia span.numeral {
    display: none;
}



.titulo-materia {
    border-left: 5px solid #F82;
    clear: both;
    float: none;
    margin: 0 0 20px 0;
    padding: 0 0 0 10px;
    width: 100%;
}

.titulo-materia  p.titulo {
    font-size: 20px;
    line-height: 20px;
}
.titulo-materia p.titulo {
    color: #505050;
    font: lighter 16px 'ProximaNovaA-Semibold';
    margin: 0 0 0 5px;
    padding: 0;
    text-transform: uppercase;
}

.olho {
    width: 140px;
    border-top: 1px solid #CCC;
    font-family: Georgia;
    letter-spacing: -0.02em;
    line-height: 24px;
    font-size: 1.67em;
    color: #666;
    margin: 0 20px 40px 0;
    word-wrap: break-word;
    padding: 20px 0 0 0;
}
.componente-conteudo {
    float: left;
    margin: 0 25px 9px 0;
}.componente-conteudo.olho {
    font-size: 23px;
    letter-spacing: -1px;
    line-height: 27px;
    padding: 28px 0 0 0;
}.olho.expandido, .frase-materia.expandido {
    width: 335px;
}

</style>

<link rel='stylesheet' id='metaslider-coin-slider-css'  href='http://opopularjm.com.br/wp-content/plugins/ml-slider/assets/sliders/coinslider/coin-slider-styles.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://opopularjm.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='http://opopularjm.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/opopularjm.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Enviando ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://opopularjm.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://opopularjm.com.br/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.7.1'></script>
<script type='text/javascript' src='http://opopularjm.com.br/wp-includes/js/comment-reply.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://opopularjm.com.br/wp-includes/js/wp-embed.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://opopularjm.com.br/wp-content/plugins/ml-slider/assets/sliders/coinslider/coin-slider.min.js?ver=3.3.7'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://opopularjm.com.br/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://opopularjm.com.br/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>